Results 1 to 6 of 6

Thread: [TARGET] Keep Away Nao funcionando

  1. #1
    Normal User
    Join Date
    Jul 2012
    Posts
    26
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    10
    Rep Power
    5

    [TARGET] Keep Away Nao funcionando

    Meu keep away que e para manter distancia nao esta funcioonando alguem saaber me dizer oque por pra ele fugir e atacar os bixos?

  2. #2
    iBot User Vigilante Alert's Avatar
    Join Date
    Jun 2012
    Posts
    218
    Mentioned
    1 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    12
    Rep Power
    5
    o meu tb trava as vezes, para bixo q vai em cima ele funciona, mas qndo vc corre atras de um mantendo distancia ele para.
    The action work, I helped you, so thank doing:
    Rep +
    A action funcionou, eu ajudei vc, então agradeça fazendo:
    Rep +
    Its to increase my reputation as helper.

  3. #3
    iBot User
    Join Date
    Aug 2012
    Posts
    11
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    10
    Rep Power
    5
    Cara passei a madrugada vendo isso para eu fazer um para mim, você tem que por a distância que ele vai manter a distância, lá em distance(óbvio), por 4, quer dizer que ele vai ficar com distância de 4 sqm do monstro

  4. #4
    iBot User Nosekim's Avatar
    Join Date
    Feb 2012
    Posts
    1,089
    Mentioned
    5 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    6 Post(s)
    Reputation
    70
    Rep Power
    7
    se vc nao consegue desgrudar do monstro é pq vc ta com lag !

  5. #5
    iBot User jcs1990's Avatar
    Join Date
    Jun 2012
    Location
    RS - Brasil
    Posts
    403
    Mentioned
    2 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    17 Post(s)
    Reputation
    2
    Rep Power
    0

    Exclamation

    aki ta funcionando normal, com qualquer distancia, obedece certinho,
    seu problema pode ser lag como o amigo aí disse ou talvez esteja entrando em conflito com outra config, como chase/offensive por exemplo, confere bem
    ex-NG user, ex-Elf user, ex-Neo user
    Blesses keep 110k, losses of death keep high, cipsoft keep with trash servers, then i keep botting
    Tibian since 2004, thanks for all histories and friends

    I helped? Rep + plz;
    Ajudei? Rep + plz

  6. #6
    Normal User
    Join Date
    Aug 2012
    Posts
    3
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    10
    Rep Power
    5
    Aqui também, está funcionando certinho, sem nenhum problema.
    Aconselho a usar um Proxy.. eu uso, melhora em 70% meu rendimento no BOT..
    Unica coisa que eu notei de diferença foi que, ele demora pra mudar de Settings de um target para o outro, as vezes perdendo o target que corre, algo a melhor talvez no bot.
    Fora isso perfeito..

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •