Results 1 to 5 of 5

Thread: server conection not detected?

  1. #1
    Normal User
    Join Date
    Jul 2012
    Posts
    5
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    10
    Rep Power
    5

    server conection not detected?

    anyone else try to log in after server save today an see that my servr at least vinera. was kickd 5 mins after server save for what seemed like 2 server saves, now my ibot will not detect a server conection. all it says. anyone else having problems??

  2. #2
    Normal User
    Join Date
    Apr 2012
    Posts
    47
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    10
    Rep Power
    5
    i got it too, no data connection.

  3. #3
    Normal User
    Join Date
    May 2012
    Posts
    16
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    10
    Rep Power
    5
    i have this problem too

  4. #4
    Normal User matys's Avatar
    Join Date
    May 2012
    Location
    pRoland
    Posts
    408
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    37
    Rep Power
    5
    Also here....

  5. #5
    Normal User
    Join Date
    May 2012
    Location
    Poland
    Posts
    228
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    2 Post(s)
    Reputation
    11
    Rep Power
    5
    same problem too;/

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •