Results 1 to 4 of 4

Thread: Bot deixa morrer.......

  1. #1
    Normal User
    Join Date
    Apr 2012
    Location
    Itapema
    Posts
    5
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    10
    Rep Power
    5

    Angry Bot deixa morrer.......

    segunda vez que perco minha bless, o bot ta deixando de healar e o char morre ;x
    fiz as configurações certinhas, porém ele morre, deixei o char em tortoise, eu fiquei observando por mais de 2 horas, ele heala certinho, usaa hp,
    mais em algum momento ele deixa de healar, pois está morrendo................
    queria saber oque ta acontecendo, o bot para de funcionar |??????

  2. #2
    iBot User 3173654's Avatar
    Join Date
    Aug 2012
    Posts
    1,393
    Mentioned
    11 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    28 Post(s)
    Reputation
    202
    Rep Power
    9
    Somos 2 entao!! mais tranquilo... Jonatas vai arrumar... enquanto isso para garantir total segurança .. use o 1.0.9 q nem eu!

    =) ibot4Ever

  3. #3
    Normal User
    Join Date
    Apr 2012
    Location
    Itapema
    Posts
    5
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    10
    Rep Power
    5
    eu não uso as actions, faço as alteraçoes no healer normalmente.... não entendo qual é o problema, pq primeiro eu testo, da tudo certo, nao tem como morrer pra tortoise......... -.-

  4. #4
    iBot User
    Join Date
    Aug 2012
    Posts
    86
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    2 Post(s)
    Reputation
    36
    Rep Power
    5
    Aqui está normal :P

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •