Results 1 to 4 of 4

Thread: Bug no looting e abrindo as bps

  1. #1
    Normal User
    Join Date
    Apr 2012
    Posts
    17
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    10
    Rep Power
    5

    Bug no looting e abrindo as bps

    O ibot ta tentando abrir as bps e puxar gold para a bp por exemplo só que nao consegue pois aparece como se estivesse segurando control,ai aparece aquele menuzinho de opçoes,ai fexa o menu tenta ficar abrindo varias vezes a bp ou catar gold e as vezes consegue(lentamente) as vezes perde o loot

  2. #2
    Normal User livascripts's Avatar
    Join Date
    Apr 2012
    Posts
    729
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    15
    Rep Power
    6
    em Input deixa: Confirm if cavebotting

    e marca a opção de tibia classic control (No cliente)

  3. #3
    Normal User
    Join Date
    Apr 2012
    Posts
    17
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    10
    Rep Power
    5
    Quote Originally Posted by livascripts View Post
    em Input deixa: Confirm if cavebotting

    e marca a opção de tibia classic control (No cliente)
    Ja ta assim e nao foi :/

  4. #4
    Normal User livascripts's Avatar
    Join Date
    Apr 2012
    Posts
    729
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    15
    Rep Power
    6
    muda o input para confirm menu então

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •