Results 1 to 4 of 4

Thread: Minimized Client Problem

  1. #1
    iBot User lele's Avatar
    Join Date
    Feb 2012
    Location
    Erechim - RS
    Posts
    426
    Mentioned
    1 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    1 Post(s)
    Reputation
    20
    Rep Power
    5

    Minimized Client Problem

    Hello..

    I have a big problem here, in the version 1.1.1, my ibot almost all time, get stuck in openbps function. I already running ibot as administrator, and don't is script problem, cuz I have scripts made by me, BugWT and BlakW, all this have problems, but just when my client is minimized.

    Can someone help me? Thanks.

  2. #2
    Normal User
    Join Date
    Jun 2012
    Location
    Sweden
    Posts
    1,671
    Mentioned
    18 Post(s)
    Tagged
    1 Thread(s)
    Quoted
    8 Post(s)
    Reputation
    132
    Rep Power
    9
    I believe there is no fix for it atm, the only way to avoid the problem as far as I know is to keep the client maximized.

  3. #3
    iBot User lele's Avatar
    Join Date
    Feb 2012
    Location
    Erechim - RS
    Posts
    426
    Mentioned
    1 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    1 Post(s)
    Reputation
    20
    Rep Power
    5
    hmm, so I need to wait the next version, and hope this problem are solved? :/

  4. #4
    Focus Group MoS's Avatar
    Join Date
    Feb 2012
    Posts
    832
    Mentioned
    15 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    63 Post(s)
    Reputation
    77
    Rep Power
    6
    here it works fine, even minimized.. my chars (3) could open all bps, in refill part.. :/
    Ajudei você? ...............+REP
    -----------------------------------------
    Did I help you? ..........+REP

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •