Results 1 to 5 of 5

Thread: Problema ao abrir o loot

  1. #1
    Premium User
    Join Date
    Sep 2012
    Posts
    6
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    10
    Rep Power
    5

    Problema ao abrir o loot

    pessoal sou novo com o ibot, e quando o char vai abrir o loot, ele fica parado na frente como se estivesse clicando pra abrir mas não abre, qual o problema?

  2. #2
    iBot User NoMercy's Avatar
    Join Date
    Feb 2012
    Location
    São Paulo, Brazil
    Posts
    1,311
    Mentioned
    26 Post(s)
    Tagged
    1 Thread(s)
    Quoted
    39 Post(s)
    Reputation
    120
    Rep Power
    8
    ta usando tibia classic control?

  3. #3
    Premium User
    Join Date
    Sep 2012
    Posts
    6
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    10
    Rep Power
    5
    não estava, botei agora, deve funcionar?>

  4. #4
    iBot User NoMercy's Avatar
    Join Date
    Feb 2012
    Location
    São Paulo, Brazil
    Posts
    1,311
    Mentioned
    26 Post(s)
    Tagged
    1 Thread(s)
    Quoted
    39 Post(s)
    Reputation
    120
    Rep Power
    8
    é pra funcionar ;d

  5. #5
    Premium User
    Join Date
    Sep 2012
    Posts
    6
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    10
    Rep Power
    5
    deu certo obrigado xD

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •