Results 1 to 4 of 4

Thread: Loot

  1. #1
    Normal User
    Join Date
    Jul 2012
    Posts
    30
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    10
    Rep Power
    5

    Loot

    Ola

    o Bot esta com um SUPER BUG
    ele esta abrindo os bicho e em 51% das vezes nao esta pegando o loot (geralmente GOLD).

    se ele abre 1 ele nao pega, se ele abre 2 ai ele pega.

    e eu ja testei em mais de 2 pc e em varios scripts.
    entao cheguei a conclusao que Ú o IBOT.

    Fico no aguardo de um esclarecimento

    desde ja grato
    abrašo

  2. #2
    Ricardo Rodrigues's Avatar
    Join Date
    Jun 2012
    Posts
    121
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    1 Post(s)
    Reputation
    10
    Rep Power
    5
    Ú sua net...

  3. #3
    Normal User
    Join Date
    Jul 2012
    Posts
    30
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    10
    Rep Power
    5
    Quote Originally Posted by Ricardo Rodrigues View Post
    Ú sua net...


    so se for a net da cidade toda, pois testei em varios lugares.
    e eu uso tunnel e o char fica liso

  4. #4
    Normal User
    Join Date
    Jul 2012
    Posts
    30
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    10
    Rep Power
    5
    Formatei o note e voltou a pegar

    vou falar pros meus amigos fazerem o msm

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •