Results 1 to 3 of 3

Thread: problem

  1. #1
    Normal User Straxor's Avatar
    Join Date
    Sep 2012
    Location
    Sweden
    Posts
    430
    Mentioned
    7 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    46
    Rep Power
    5

    problem

    hello i make big scripts and when i save it it only be around 20 kb big,
    and ibot cant open it?
    when i open the script in a internet client the hole script is there
    do any one have this problem or know how i fix this .?

    i get the messenge (: [string "chunk"]:1: '=' expected near 'Script')

    can some one explane why this happen to me now when i have reinstall the comphuter.
    Straxor
    Last edited by Straxor; 10-17-2012 at 03:40 PM.

  2. #2
    iBot User pink_panther's Avatar
    Join Date
    May 2012
    Location
    Australia
    Posts
    4,075
    Mentioned
    49 Post(s)
    Tagged
    1 Thread(s)
    Quoted
    178 Post(s)
    Reputation
    309
    Rep Power
    10
    Maybe there is a problem with your setup.

    But who knows... upload your script.

  3. #3
    Normal User Straxor's Avatar
    Join Date
    Sep 2012
    Location
    Sweden
    Posts
    430
    Mentioned
    7 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    46
    Rep Power
    5
    i have found the problem now and can start the script, thx anyway

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •