Results 1 to 4 of 4

Thread: Connection fail.

  1. #1
    Normal User
    Join Date
    Nov 2012
    Posts
    1
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    10
    Rep Power
    5

    Unhappy Connection fail.

    Galera, quando eu clico em Login no ibot aparece Connecting... e logo em seguida da Connection fail. O que pode ser?

  2. #2
    Banned
    Join Date
    Jun 2012
    Location
    Ceará
    Posts
    2,114
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    81
    Rep Power
    0
    Problema da sua internet mesmo. A dica é você esperar um pouco para abrir o bot. Se você tentar abrir e der isso tente 10 minutos depois e talvez resolva.

  3. #3
    Normal User
    Join Date
    Mar 2012
    Posts
    100
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    10
    Rep Power
    5
    Sessão errada?
    Loga na sua conta premium, e pede suporte na Sessão suporte, rs.

    Abç, Reportado.

  4. #4
    Normal User
    Join Date
    Sep 2012
    Posts
    1
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    10
    Rep Power
    5
    To com o Mesmo Problema ? ja passo uns 2 hrs e nada continua com connection Fail :X
    Será msm da minha net ?

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •