Results 1 to 4 of 4

Thread: problema bot abre janela do outfit

  1. #1
    Normal User
    Join Date
    Oct 2012
    Posts
    7
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    10
    Rep Power
    5

    problema bot abre janela do outfit

    to com um problema q eu baixo um script e quando ativo ele o bot fica abrindo e fechando a janela do outfit.. alguem pode me ajudar por favor??

    dou + rep

  2. #2
    Normal User
    Join Date
    Jul 2012
    Posts
    33
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    10
    Rep Power
    5
    deve ser o automount que esta ativo

  3. #3
    Normal User khamal's Avatar
    Join Date
    Jul 2012
    Location
    BR
    Posts
    79
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    1 Post(s)
    Reputation
    13
    Rep Power
    5
    desativa automount cavebot>settings>auto mount: no
    ou
    settings>action>automont desable
    a segunda opção é caso vc tenha automont no action

  4. #4
    Normal User hiraansm's Avatar
    Join Date
    Oct 2012
    Posts
    700
    Mentioned
    10 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    2 Post(s)
    Reputation
    32
    Rep Power
    6
    se tiver mount quando tiver com a janelinha aberta aperte "Ok"
    senão vá em:
    Cave bot//Settings// automount
    e da disable :x

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •