Results 1 to 5 of 5

Thread: ajuda por favor?

  1. #1
    Normal User
    Join Date
    Nov 2012
    Posts
    7
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    10
    Rep Power
    5

    ajuda por favor?

    toda vez q eu tento abri o meu settings da essa mensagem :"um nome nao pode ser iniciado pelo caractere '-' ,valor hexadecimal 0x2D.Linha 241 ,posição 8.

    alguem me ajuda por favor D:?

    grato desde já

  2. #2
    iBot User pedrobr's Avatar
    Join Date
    Jun 2012
    Posts
    198
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    3 Post(s)
    Reputation
    15
    Rep Power
    5
    Seguinte, abre o seu script pelo bloco de notas, ou algum editor de texto, tipo o Notepad, e vai na linha 241, e apaga esse sinal >> (-) de lá. Depois salva o arquivo por cima e abre pelo bot.
    Pode confiar que vai dar certo.

  3. #3
    Normal User
    Join Date
    Nov 2012
    Posts
    7
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    10
    Rep Power
    5
    N funciono mano =\ q droga to bolado

  4. #4
    Banned
    Join Date
    Jun 2012
    Location
    Ceará
    Posts
    2,114
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    81
    Rep Power
    0
    @jonajg
    Cara, funciona sim, do jeitinho que ele falou. Vá na linha 241 do seu script e clique 8x pra >(com as setinhas) e apague o -.

  5. #5
    iBot User NoMercy's Avatar
    Join Date
    Feb 2012
    Location
    São Paulo, Brazil
    Posts
    1,311
    Mentioned
    26 Post(s)
    Tagged
    1 Thread(s)
    Quoted
    39 Post(s)
    Reputation
    120
    Rep Power
    8
    porque você não pede ajuda com sua conta premium?
    e para de fazer post em lugar errado

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •