Results 1 to 4 of 4

Thread: Erro no hardware id

  1. #1
    Normal User
    Join Date
    Jul 2012
    Posts
    23
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    10
    Rep Power
    5

    Angry Erro no hardware id

    meu ibot abria normalmente à 1 mes agora quando abro ele ele dá esse erro :


    dai depois quando fexo o erro que não sei bem oq é o HARDWARE ID fica 0000-0000



    ALGUEM POR FAVOR, ME AJUDA AEW PORQ MINHA LICENÇA TÁ QUASE NO FIM E EU PRECISO DELE ;X

    desde já obg!

  2. #2
    Normal User
    Join Date
    Jul 2012
    Posts
    23
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    10
    Rep Power
    5
    tem ngm q possa me ajudar nisso aqui ???

  3. #3
    Normal User
    Join Date
    Jul 2012
    Posts
    23
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    10
    Rep Power
    5
    buummmmmmmmmmmmmmp

  4. #4
    Normal User Onehit's Avatar
    Join Date
    Mar 2012
    Location
    Cwb
    Posts
    693
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    1 Post(s)
    Reputation
    117
    Rep Power
    7
    Só uma sugestão, delete o iBot do seu PC e baixe denovo e descompacte novamente o .rar, se n resolver tente mudar a porta SATA do seu HDD, normalmente tem mais de uma.

    NÃO RESPONDO DUVIDAS POR PM
    Brasil, aqui você é o palhaço.

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •