Results 1 to 3 of 3

Thread: Problema em waypoint

  1. #1
    Normal User
    Join Date
    Oct 2012
    Posts
    6
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    10
    Rep Power
    5

    Problema em waypoint

    Olhem o erro que ta dando ao abrir um waypoint

    Click image for larger version. 

Name:	semttulondf.png 
Views:	8 
Size:	46.6 KB 
ID:	9205

    o que eh isso?

    edit
    sou um genio
    consegui, eu abri pelo notepad++ e editei a linha 369 e 373! valeu


    obrigado
    Attached Thumbnails Attached Thumbnails Sem título.png  
    Last edited by 280203; 11-07-2012 at 02:43 PM.

  2. #2
    iBot User pedrobr's Avatar
    Join Date
    Jun 2012
    Posts
    198
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    3 Post(s)
    Reputation
    15
    Rep Power
    5
    Seguinte, abre o seu script pelo bloco de notas, ou algum editor de texto, tipo o Notepad, e vai na linha 369, anda com a seta do teclado 8 vezes pra lá > e apaga esse sinal (-).
    Depois salva o arquivo por cima e abre pelo bot.
    Pode confiar que vai dar certo.

  3. #3
    Normal User
    Join Date
    Oct 2012
    Posts
    57
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    9
    Rep Power
    0
    Bom, comigo tava dando isso também,
    nunca tentei o jeito que o pedrobr mostrou agora não,
    porém a minha solução foi usar a função de importar, tava bugando na hora de ativar o looting, após usar a função, rodou tudo tranquilo.

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •