Results 1 to 5 of 5

Thread: debug and sirmate.lua

  1. #1
    Banned
    Join Date
    Apr 2012
    Location
    Poland, Zambrˇw
    Posts
    88
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    11
    Rep Power
    0

    debug and sirmate.lua

    hello. Im download sirmate library and i have bug....



    what is this ;/ ?

  2. #2
    Focus Group Gryllz's Avatar
    Join Date
    Jun 2012
    Location
    Dubai
    Posts
    3,481
    Mentioned
    89 Post(s)
    Tagged
    1 Thread(s)
    Quoted
    236 Post(s)
    Reputation
    342
    Rep Power
    10
    You shouldnt use ibot till its updated?

  3. #3
    Normal User
    Join Date
    Oct 2012
    Posts
    105
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    10
    Rep Power
    5
    future banishment

  4. #4
    Banned
    Join Date
    Apr 2012
    Location
    Poland, Zambrˇw
    Posts
    88
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    11
    Rep Power
    0
    this screen is before update...

  5. #5
    iBot User pink_panther's Avatar
    Join Date
    May 2012
    Location
    Australia
    Posts
    4,075
    Mentioned
    49 Post(s)
    Tagged
    1 Thread(s)
    Quoted
    178 Post(s)
    Reputation
    309
    Rep Power
    10
    Nah dont translate, I love when people just assume everyone else in the world is polish or br.

    -.-"


    Regardless, you should just make a post on the custom library thread, not make a new thread about the issues you're having.

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •