Results 1 to 8 of 8

Thread: Pagamento aprovado!

  1. #1
    Premium User
    Join Date
    Jul 2012
    Posts
    10
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    10
    Rep Power
    5

    Pagamento aprovado!

    paguei ja tem 3 dias que o pagamento foi aprovado e nao liberou meus dias... ja enviei email para billing !!! qual o proximo passo agora, esperar a boa vontade de alguem e esperar mais quantos dias pra liberar, antes que alguem fale, sim ja loguei no bot e continuo sem dias.

  2. #2
    Premium User
    Join Date
    Jul 2012
    Posts
    10
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    10
    Rep Power
    5
    4 dias ja, ja enviei 3 emails para o biling.... nenhuma resposta, affff =/ assim força uso ibot desde o começo e vem acontecer essas coisas agora.

  3. #3
    Banned
    Join Date
    Jun 2012
    Location
    Ceará
    Posts
    2,114
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    81
    Rep Power
    0
    Quando se obtêm o email "Pagamento Aprovado" basta baixar o bot e entrar com o email / senha do site / fórum. http://www.tibiaibot.com/forum/showt...1-1-4-Released

  4. #4
    Premium User
    Join Date
    Jul 2012
    Posts
    10
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    10
    Rep Power
    5
    sim cara eu sei uso ibot des de junho, nunca tive esse problema, so agora que começou essas frescuras... e com mais hoje acho que ja sao 4 ou 5 dias que o email chegou de aprovado e nada de liberar meus dias... o jeito e cancelar o pagamento mesmo e alertar os demais que compram ai pra ficarem de olho pq uma empresa como ibot deveria ter mais respeito com seus usuarios, pois se nao fossemos nos isso aqui nao funcionaria

  5. #5
    Normal User
    Join Date
    Nov 2012
    Posts
    27
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    19
    Rep Power
    5
    Ao logar ativou. Só pelo bot, não pelo forum
    Last edited by LameAFKER; 11-11-2012 at 11:38 AM.

  6. #6
    Premium User
    Join Date
    Jul 2012
    Posts
    10
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    10
    Rep Power
    5
    cara leia os posts acima, eu ja loguei cara mais so da que nao tenho dias.... pagamento ta aprovado a 5 dias ja mandei o codigo de confirmaçao e ate agora nda ne... esperar ate amanha e pedir cancelamento do pagamento, pois nem por email nem por forum nenhum adm responsavel tentou resolver

  7. #7
    Normal User
    Join Date
    Nov 2012
    Posts
    1
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    10
    Rep Power
    5
    estou com o mesmo problema ja faz 3 dias que paguei e nada ainda.

  8. #8
    Normal User
    Join Date
    Nov 2012
    Posts
    1
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    10
    Rep Power
    5
    eu tmb estou ..

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •