Results 1 to 4 of 4

Thread: NET Framework [ERROR]

  1. #1
    Normal User
    Join Date
    Oct 2012
    Posts
    11
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    10
    Rep Power
    5

    NET Framework [ERROR]

    to run this application , you first must install one of the following versions of the .NET Framework : v4.0. 30319

    Meu amigo ja tem o framework instalado e sempre da esse error qnd ele vai tentar entrar no ibot...alguem pelo amor de deus sabe oq fazer???
    ajudaa

    grato!

  2. #2
    Banned
    Join Date
    Jul 2012
    Location
    Santa Cruz do Sul - RS
    Posts
    867
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    21
    Rep Power
    0
    Manda ele baixar de novo direto do site da Microsoft.

  3. #3
    Normal User
    Join Date
    Oct 2012
    Posts
    11
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    10
    Rep Power
    5
    vo tentar...horrivel isso =xxxx

  4. #4
    Normal User
    Join Date
    Oct 2012
    Posts
    11
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    10
    Rep Power
    5
    nada....+ alguma sugestao +XXXXXXXX

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •