Eu ja baixei e instalei o .Net Framework4.0 e continua pedindo esse arquivo, o que fašo?