Results 1 to 4 of 4

Thread: Site Acusando VIRUS!

  1. #1
    Normal User
    Join Date
    Nov 2012
    Posts
    11
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    10
    Rep Power
    5

    Site Acusando VIRUS!

    Hoje pela manha fui entrar no site do www.tibiaibot.com e acusou um Backdoor, alguém poderia dizer o que aconteceu?
    Navegador: Mozilla!

  2. #2
    iBot User herpes81's Avatar
    Join Date
    Jun 2012
    Location
    Uruguay
    Posts
    144
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    9 Post(s)
    Reputation
    9
    Rep Power
    0
    mais o bug seria do seu computador? ou vc acha q o bug eh do site? q extraño esa mensajem no seu navegador

  3. #3
    iBot User
    Join Date
    Mar 2012
    Location
    Brasil
    Posts
    392
    Mentioned
    2 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    4 Post(s)
    Reputation
    38
    Rep Power
    5
    O google chrome tbm ta acusando... n sei as vezes é algum erro

  4. #4
    Normal User Nekos's Avatar
    Join Date
    Sep 2012
    Posts
    90
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    10
    Rep Power
    5
    Aqui eu entrei com mozilla, chrome e opera.. e não acusou nada...os 3 estão atualizados com a versão mais recente '-'


Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •