Results 1 to 6 of 6

Thread: problema ibot

  1. #1
    Normal User
    Join Date
    Jun 2012
    Posts
    3
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    10
    Rep Power
    5

    problema ibot

    meu ibot abre e fecha rapidamente, ele da conecting aparece os dias q eu tenho e ele fecha
    isso nao acontecia e do nada comešo a da esse problema alguem pode ajuda?

  2. #2
    Normal User
    Join Date
    Jun 2012
    Posts
    3
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    10
    Rep Power
    5
    alguem sabe?

  3. #3
    Normal User
    Join Date
    Mar 2012
    Posts
    14
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    10
    Rep Power
    5
    eu nao sei nada sobre

  4. #4
    Normal User
    Join Date
    Oct 2012
    Posts
    2
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    10
    Rep Power
    5
    Aqui acontece a mesma coisa...

  5. #5
    Normal User
    Join Date
    Oct 2012
    Posts
    2
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    10
    Rep Power
    5
    Ngm vai nos ajudar ou dar uma explicašao?

  6. #6
    Normal User
    Join Date
    Oct 2012
    Posts
    1
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    10
    Rep Power
    5
    ja tentei umas 200 coisa e nada funciona ;x bem que alguem dos helpers poderia ajudar nÚ ;x

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •