Results 1 to 9 of 9

Thread: Comprei e não chegou

  1. #1
    Normal User
    Join Date
    Dec 2012
    Posts
    2
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    10
    Rep Power
    4

    Angry Comprei e não chegou

    Paguei o bot a 4 dias e até agora nada de ativação......
    quanto mais terei de esperar???

  2. #2
    iBot User NoMercy's Avatar
    Join Date
    Feb 2012
    Location
    São Paulo, Brazil
    Posts
    1,311
    Mentioned
    26 Post(s)
    Tagged
    1 Thread(s)
    Quoted
    39 Post(s)
    Reputation
    120
    Rep Power
    8
    voce já tento fazer o login no bot com o Email/password da compra?
    se nao conseguir manda Email pra billing@tibiaibot.com

  3. #3
    Normal User
    Join Date
    Dec 2012
    Posts
    3
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    10
    Rep Power
    4
    cara como paga o bot n acho onde imprimi boleto e talz

  4. #4
    Normal User
    Join Date
    Dec 2012
    Posts
    2
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    10
    Rep Power
    4
    Ja tentei de todo jeito......

  5. #5
    Normal User
    Join Date
    Dec 2012
    Posts
    3
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    10
    Rep Power
    4
    Estou na mesma situação. Há 4 dias esperando o Ibot. Como faço pra confirmar o pagamento com vocês?

  6. #6
    Normal User
    Join Date
    Dec 2012
    Posts
    3
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    10
    Rep Power
    4

    Pagamento efetuado em 10/12/12 não entregue.

    Boa tarde senhores,

    Gostaria de saber quanto tempo demora pra eu receber meu produto ou alguma confirmação de pagamento de vocês. Estou aguardando há 4 dias e não tive nenhuma resposta de vocês.
    Meus dedos estão dando caimbra de tanto caçar na mão, agiliza isso pra mim por favor.

    Enviei um email pro Billing e não tive resposta também

  7. #7
    Normal User
    Join Date
    Jul 2012
    Posts
    6
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    10
    Rep Power
    5
    Estou com esse problema desde 07/12/2012, nada de creditar meus dias de bot, ja enviel 5 email para Billing e nada de resposta ainda...disseraum q era 3 dias uteis para responder mas axo q isso é maior mentira...

  8. #8
    Normal User
    Join Date
    Nov 2012
    Posts
    1
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    10
    Rep Power
    5
    Comprei ontem e recebi hoje.
    Não tive problema algum.

  9. #9
    iBot User
    Join Date
    Dec 2012
    Posts
    7
    Mentioned
    1 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    2 Post(s)
    Reputation
    10
    Rep Power
    5
    Comprei ontem , o pag seguro já recebeu e enviou pro forum e nada de creditar meus dias...

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •