Results 1 to 5 of 5

Thread: erro no ibot

  1. #1
    Normal User
    Join Date
    Oct 2012
    Posts
    2
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    10
    Rep Power
    5

    erro no ibot

    Eu estava usando o ibot e fui abrir um outro e aconteceu isso

    " Este geralmente é um erro temporário durante a resoluçao do nome do host e significa que o servidor local nao recebeu uma resposta de um servidor autorizado".

    Entao preciso mexer no bot e nao esta abrindo, se alguem puder me ajudar

  2. #2
    Normal User
    Join Date
    Mar 2012
    Posts
    36
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    10
    Rep Power
    5
    TÁ mano, para de criar varios topicos, todo mundo ja sabe que o ibot ta com problema.

  3. #3
    Normal User
    Join Date
    Oct 2012
    Posts
    2
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    10
    Rep Power
    5
    Nao sabia, pensei que so o meu tava assim

  4. #4
    iBot User
    Join Date
    Dec 2012
    Posts
    1
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    10
    Rep Power
    4
    tem solução?

  5. #5
    iScripter dake fendril's Avatar
    Join Date
    Aug 2012
    Location
    Brazil
    Posts
    445
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    14 Post(s)
    Reputation
    49
    Rep Power
    5

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •