Results 1 to 4 of 4

Thread: [Ajuda] Invalid Hardware ID

  1. #1
    Normal User
    Join Date
    Nov 2012
    Posts
    1
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    10
    Rep Power
    5

    Angry [Ajuda] Invalid Hardware ID

    Boa tarde, li alguns tópicos sobre o mesmo problema porém não obtive nenhuma solução. Ontem fui usar meu bot no mesmo computador de sempre, sem nenhuma alteração e ele deu erro de Invalid Hardware ID, tentei resetar pelo site mas não consegui também, apareceu uma mensagem de que já se passaram 7 dias desde a minha última mudança, realmente não entendi pq nao deu. Alguém poderia me ajudar? Obrigado

  2. #2
    iBot User
    Join Date
    May 2012
    Location
    BRASIL
    Posts
    390
    Mentioned
    11 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    54 Post(s)
    Reputation
    13
    Rep Power
    5
    Não sei se aki no ibot funciona assim , mais lembro na epoca do neobot que tinha usuarios com este problema por possuir net via a radio onde este Hardwere ID mudava direto , era alguma coisa assim


    vendo 300k em amera R$4,00 - mande pm

  3. #3
    iBot User
    Join Date
    Jun 2012
    Posts
    9
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    10
    Rep Power
    5
    tenho o mesmo problema e até hj so me deram a resposta que a unica forma é formatar o pc

  4. #4
    Normal User
    Join Date
    Feb 2013
    Posts
    3
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    10
    Rep Power
    4
    Ae man, tenta executar como ADM se for Windows 7 aqui deu certo. fiz isso agora mesmo

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •