Results 1 to 3 of 3

Thread: Bot não pega o loot

  1. #1
    Normal User bambuchao's Avatar
    Join Date
    Nov 2012
    Posts
    328
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    16
    Rep Power
    5

    Bot não pega o loot

    Pessoal, desculpa postar aqui em sugestões, mas não sabia onde mais postar. Não estou conseguindo fazer o bot pegar o loot. Segui todos os passos dos vídeos tutorias aqui no fórum e, até mesmo os tutoriais da parte de inglês, mas pelo jeito não foi o suficiente. Consegui fazer os wp e atacar os bixos, mas nem colocar para abrir o loot consigo. Espero que alguém possa me ajudar.
    obs: comprei o ibot hoje.

  2. #2
    Normal User bambuchao's Avatar
    Join Date
    Nov 2012
    Posts
    328
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    16
    Rep Power
    5
    O que eu notei é que o char mata o bixo, daí ele vai e fica em cima do corpo e não consegue abri-lo. Alguma dica?

  3. #3
    Normal User bambuchao's Avatar
    Join Date
    Nov 2012
    Posts
    328
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    16
    Rep Power
    5
    Ave. Descobri o problema. Tem que por CLASSIC CONTROL. Não sabia desse detalhe básico ¬¬, fui ver só em outro vídeo...

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •