Results 1 to 4 of 4

Thread: Problemas com o Windows 7

  1. #1
    Normal User
    Join Date
    Nov 2012
    Posts
    12
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    10
    Rep Power
    5

    Problemas com o Windows 7

    Ola, instalei a ultima atualização do IBOT no meu notebook que tem o Windows 7... ele começa a rodar normalmente e do nada ele fala que o programa(ibot) parou de funcionar, não esta desligando o HD nem nada disso...

    Gostaria que alguem me ajudasse com isso, Muito obrigado!

  2. #2
    iBot User
    Join Date
    Apr 2012
    Posts
    1
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    10
    Rep Power
    5
    comigo acontece isso também, acabei de morrer por isso. o que posso fazer??
    alguem ajuda ae!!

  3. #3
    Normal User
    Join Date
    Jun 2012
    Posts
    81
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    13
    Rep Power
    5
    O iBot foi executado como administrador ?

  4. #4
    Normal User
    Join Date
    Mar 2012
    Posts
    27
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    10
    Rep Power
    5
    Quote Originally Posted by NetoOliveiira View Post
    O iBot foi executado como administrador ?
    eu executo sempre como administrador e msm assim isso acontece aqui

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •