Results 1 to 3 of 3

Thread: A problem with NeoMC + Ibot. But getting stuck

  1. #1
    Normal User
    Join Date
    Jun 2012
    Posts
    4
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    10
    Rep Power
    5

    A problem with NeoMC + Ibot. But getting stuck

    Hello people!

    I am not sure in what section to put my question so guess it will be fine here.

    When im using MC from Neo~ + Ibot the bot get stuck if I focus on the other client the bot will just stop working with everything. It won't even heal or whatever, untill i focus on the client with the bot again.
    I noticed that my friend have the same problem. I am just using 1x ibot and just use the mc for checking casts etc. Somone knows how to fix it? Its really annoying.

    I am running the bot and the MC as administrator. And this isnt my computer or something. I used to run 5 clients with Neosail, so something happend. Already tried to reinstall my pc.


    Somone got the same problem? Please halp!

    Greetz vierkant!

  2. #2
    Normal User RafiXWPT's Avatar
    Join Date
    Jun 2012
    Location
    (Poland) http://rafixwptscripts.com
    Posts
    1,602
    Mentioned
    31 Post(s)
    Tagged
    1 Thread(s)
    Quoted
    128 Post(s)
    Reputation
    128
    Rep Power
    9
    you are free user, go away bot cracker!!! I won't help u

  3. #3
    Normal User vierkant14's Avatar
    Join Date
    Jun 2012
    Posts
    66
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    10
    Rep Power
    5
    lol wrong account

    is this better?

    edit; now i see the other sections will post it there
    Last edited by vierkant14; 12-23-2012 at 08:06 AM.

Tags for this Thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •