Results 1 to 6 of 6

Thread: Paguei há quase 1 semana e nada de key!

  1. #1
    Normal User
    Join Date
    Dec 2012
    Posts
    1
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    10
    Rep Power
    4

    Angry Paguei há quase 1 semana e nada de key!

    Fiz o pagamento com cartão pelo PagSeguro, o qual foi aceito na mesma hora, porém, ATÉ hoje, após 6 dias, não recebi nem sinal de e-mail deles contendo a Key ou qualquer resposta da empresa. Como devo prosseguir? Abraços.

  2. #2
    Normal User Zhaphirush's Avatar
    Join Date
    Jun 2012
    Posts
    69
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    10
    Rep Power
    5
    Não é enviada nenhuma key, você baixa o client mais novo do iBot, que se não me engano fica na news, extrai ele numa pasta, abre o arquivo .exe e entra com os dados da sua conta.
    Após fazer isso os dias serão adicionados a sua conta e você podera usar o ibot tranquilamente...espero ter ajudado.

  3. #3
    Normal User felipeandrews's Avatar
    Join Date
    Jun 2012
    Location
    Curitiba
    Posts
    368
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    10
    Rep Power
    5
    nao vem key mano , voce baixa o ibot e loga nele com seu email e senha que voce criou no site quando voce comprou !

    Quote Originally Posted by sknzin View Post
    Fiz o pagamento com cartão pelo PagSeguro, o qual foi aceito na mesma hora, porém, ATÉ hoje, após 6 dias, não recebi nem sinal de e-mail deles contendo a Key ou qualquer resposta da empresa. Como devo prosseguir? Abraços.
    Your Felipe Andrews!


    meu projeto
    http://www.tibiaibot.com/forum/showt...-lv-8-to-100-!


    minha ajuda foi o bastante ?
    + REP ai vey !


  4. #4
    iBot User Dehan's Avatar
    Join Date
    May 2012
    Location
    www.ssocialscripts.com
    Posts
    910
    Mentioned
    2 Post(s)
    Tagged
    1 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    114
    Rep Power
    7
    Quote Originally Posted by sknzin View Post
    Fiz o pagamento com cartão pelo PagSeguro, o qual foi aceito na mesma hora, porém, ATÉ hoje, após 6 dias, não recebi nem sinal de e-mail deles contendo a Key ou qualquer resposta da empresa. Como devo prosseguir? Abraços.
    Você deve baixar o bot e logar com email/senha diretamente no iBot instalado, e irá ativar.
    Check out - Dehan Accounts Service!

    Proud Scripter of BUgWT STAFF

  5. #5
    Normal User
    Join Date
    Sep 2012
    Posts
    7
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    10
    Rep Power
    5
    vai logar e vai falar q n tem nenhum dia, muitos estao com o mesmo problema e nao tem solução --' pelo menos eh oq parece, adm e moderadores nem dao as caras pq n tem solução! n respondem email e n tao nem ai

  6. #6
    Normal User bcperdigao's Avatar
    Join Date
    May 2012
    Location
    Brazil
    Posts
    33
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    10
    Rep Power
    5
    Quote Originally Posted by lucasksales View Post
    vai logar e vai falar q n tem nenhum dia, muitos estao com o mesmo problema e nao tem solução --' pelo menos eh oq parece, adm e moderadores nem dao as caras pq n tem solução! n respondem email e n tao nem ai
    Exatamente, abandonado esse fórum aqui. Pelo que ando vendo, diversas pessoas estão tendo o mesmo problema sem nenhuma soluçao ou retorno no email.
    Be always on top is my point.
    Playing since 2002

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •