Page 1 of 3 123 LastLast
Results 1 to 10 of 25

Thread: Realizei 2 pagamento e ate agora nada

  1. #1
    Normal User
    Join Date
    Dec 2012
    Posts
    1
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    10
    Rep Power
    4

    Post Realizei 2 pagamento e ate agora nada

    Realizar o pagamento, no qual após eu confirmar os dados e concluir (Via Debito Online Bradesco) aparece um retangulo verde com: Transação Concluida. e a janela fecha e na outra vai para uma pagina do tibiaibot com "Obrigado pelo seu pagamento" algo assim, em preto. e volta para o inicio. Até agora nao recebi nada..

  2. #2
    Normal User
    Join Date
    Dec 2012
    Posts
    13
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    10
    Rep Power
    4
    to na mesma

  3. #3
    iBot User
    Join Date
    May 2012
    Location
    BRASIL
    Posts
    390
    Mentioned
    11 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    54 Post(s)
    Reputation
    13
    Rep Power
    5
    Baxie o bot e entre com email e senha da sua conta do forum no bot , para ativa os dias do ibot


    vendo 300k em amera R$4,00 - mande pm

  4. #4
    Normal User
    Join Date
    Dec 2012
    Posts
    13
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    10
    Rep Power
    4
    já fiz isso

  5. #5
    Normal User
    Join Date
    Dec 2012
    Posts
    13
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    10
    Rep Power
    4
    e nao deu certo

  6. #6
    Normal User bcperdigao's Avatar
    Join Date
    May 2012
    Location
    Brazil
    Posts
    33
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    10
    Rep Power
    5
    mandei email e reclamei no fórum.. já de uma semana e nada! abandonado demais isso aqui.
    Be always on top is my point.
    Playing since 2002

  7. #7
    Normal User
    Join Date
    Nov 2012
    Location
    São Paulo
    Posts
    4
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    10
    Rep Power
    5
    aqui tbm, ai qdo tento entrar no ibot da 'connection fail', alguem sabe?

  8. #8
    iBot User
    Join Date
    Dec 2012
    Posts
    31
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    1 Post(s)
    Reputation
    10
    Rep Power
    4
    Rapaz, vi tanta reclamação como essa que tive até medo de comprar. Porém comigo foi automático, transferi a grana e quando loguei já tava funfando, falta aprender a mexer e conseguir scripts agora...

  9. #9
    iBot User
    Join Date
    Mar 2012
    Posts
    1
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    10
    Rep Power
    5
    aqui também não está funcionando. Paguei e até agora... nada!

  10. #10
    Normal User
    Join Date
    Sep 2012
    Posts
    7
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    10
    Rep Power
    5
    comprei 30 dias de ibot, recebi uma mensagem de confirmação de pagamento e 2 dias depois ainda não foi debitado, já efetuei o download mais recente do ibot e loguei com a mesma conta que comprei o ibot e não funcionou enviei email para o suporte o billing e do ibot e nenhum dos 2 me responde... vi varias reclamações mas nenhuma solução...

    os modera e adm n entra mais, tudo abandonado aki, ninguem responde e-mail, não existe area de suporte no fórum e eles não estão nem ai... soh querem dinheiro, nego paga 2x e n recebe, nego paga 90 dia e a resposta são sempre ctrl c e ctrl v : faça o download mais atual do ibot (link) e logue com a conta que fez a compra... todo fizeram isso e apos isso não falam mais nada... no facebook mesm coisa, soh fala isso e dps ignora...

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •