Results 1 to 4 of 4

Thread: Hud não esta funcionando?

  1. #1
    iBot User Vigilante Alert's Avatar
    Join Date
    Jun 2012
    Posts
    218
    Mentioned
    1 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    12
    Rep Power
    5

    Hud não esta funcionando?

    o titulo ja diz, fui testar um hud para ver id de locais e nao achei em lugar algum da tela, por acaso a função hud esta inacessível?
    The action work, I helped you, so thank doing:
    Rep +
    A action funcionou, eu ajudei vc, então agradeça fazendo:
    Rep +
    Its to increase my reputation as helper.

  2. #2
    iBot User Dehan's Avatar
    Join Date
    May 2012
    Location
    www.ssocialscripts.com
    Posts
    910
    Mentioned
    2 Post(s)
    Tagged
    1 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    114
    Rep Power
    7
    Está funcionando perfeitamente,
    tenha certeza que você ativou a opção HUD's e a sua action do HUD de ver ID's
    Check out - Dehan Accounts Service!

    Proud Scripter of BUgWT STAFF

  3. #3
    Normal User
    Join Date
    Jun 2012
    Posts
    81
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    13
    Rep Power
    5
    Se você utilizar Windows 7, executa o bot como administrador.

  4. #4
    Normal User
    Join Date
    Sep 2012
    Posts
    66
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    43
    Rep Power
    5
    Veja no debug se não tem algum erro na hud.

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •