Results 1 to 4 of 4

Thread: Fps

  1. #1
    Normal User
    Join Date
    Oct 2012
    Posts
    3
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    10
    Rep Power
    5

    Exclamation Fps

    Fala galera estou com 1 probleminha aqui o que me fez parar de comprar o Ibot
    jogo em Aurera e infelizmente quando eu entro pra jogar sem bot pego de 180 a 350 fps depende da configuração que eu escolho...
    quando eu abro o bot ele me limita a 45 ficando horrivel de jogar cara... eu sei que o sulficiente eh 75 mas gostaria pelo menos de rodas a 120 queria saber o por que que isso esta acontecendo esse problema conflitando com o grafico valeu a todos

  2. #2
    Normal User sm0ketwojoints's Avatar
    Join Date
    Dec 2012
    Location
    Farmine
    Posts
    38
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    11
    Rep Power
    5
    Deleta todos os huds.

  3. #3
    Normal User
    Join Date
    Nov 2012
    Posts
    2
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    10
    Rep Power
    5
    Cara tenta abrir o gerenciador de tarefas e coloca seu bot em tempo real ajuda bastante!

  4. #4
    iBot User jcs1990's Avatar
    Join Date
    Jun 2012
    Location
    RS - Brasil
    Posts
    403
    Mentioned
    2 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    17 Post(s)
    Reputation
    2
    Rep Power
    0
    como o amigo ali disse, deleta os huds, ajuda Muito, e lembrando que quanto mais tibias vc abre, pior vai ficando, nao tem jeito
    ex-NG user, ex-Elf user, ex-Neo user
    Blesses keep 110k, losses of death keep high, cipsoft keep with trash servers, then i keep botting
    Tibian since 2004, thanks for all histories and friends

    I helped? Rep + plz;
    Ajudei? Rep + plz

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •