Results 1 to 4 of 4

Thread: Ibot After format.

  1. #1
    Normal User
    Join Date
    May 2012
    Posts
    152
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    7
    Rep Power
    0

    Ibot After format.

    Hello.

    After my computer format all scripts does not work. My character do not talk with NPCs, do not open backpacks. He runing only on STAND and NODE. Ignore all ACTIONS.

    I have .NET and all libraries, do not have marks on map.

  2. #2
    Normal User Blong's Avatar
    Join Date
    Dec 2012
    Posts
    115
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    14
    Rep Power
    4
    You execute like administrador?

  3. #3
    Normal User
    Join Date
    May 2012
    Posts
    152
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    7
    Rep Power
    0
    Yes, but I do not need. I use WinXP and I never run it as Administrator.


    @Edit

    I remove all librares from library folder and all works. So wtf ?
    Last edited by Xedrox; 01-05-2013 at 03:58 PM.

  4. #4
    Normal User
    Join Date
    May 2012
    Posts
    152
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    7
    Rep Power
    0
    Any help ? Cuz its waste of my money...

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •