Results 1 to 4 of 4

Thread: Problem with reffiler.

  1. #1
    Normal User
    Join Date
    Dec 2012
    Posts
    3
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    10
    Rep Power
    4

    Problem with reffiler.

    I have big problem. When i go sleep i minimaze tibia and user switch in windowds 7. Bot still walking on wpt but when he go on refill the problem starts. Bot when came to the depo don't research depo spot only stay. Second problem is he don't start msg to npc. When I come back and opening my profile in windows 7 open tibia and I see that the character has a place and is just starting to do something. Any idea how to fix? Sry for my english ;/

  2. #2
    iBot User pink_panther's Avatar
    Join Date
    May 2012
    Location
    Australia
    Posts
    4,075
    Mentioned
    49 Post(s)
    Tagged
    1 Thread(s)
    Quoted
    178 Post(s)
    Reputation
    309
    Rep Power
    10
    dont create duplicate threads man.


    you cant change user.

  3. #3
    Normal User
    Join Date
    Dec 2012
    Posts
    3
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    10
    Rep Power
    4
    but when i change user bot still running, the problem starts when research depo or msg to npc...

  4. #4
    Normal User
    Join Date
    Dec 2012
    Posts
    2
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    10
    Rep Power
    4
    Just don't change the user. I think nobody can help you.

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •