Results 1 to 4 of 4

Thread: Ajuda

  1. #1
    Normal User
    Join Date
    Aug 2012
    Posts
    33
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    10
    Rep Power
    5

    Unhappy Ajuda

    No meu computador o ibot não esta abrindo as bps quando fica minimizado e abre apenas quando maximizo o tibia, alguem tem uma ideia do que pode esta causando isso ?

  2. #2
    iBot User
    Join Date
    Jan 2013
    Posts
    5
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    10
    Rep Power
    4
    aproveitando, no meu só abri a mainbP

  3. #3
    Normal User benejackson's Avatar
    Join Date
    Jun 2012
    Posts
    52
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    11
    Rep Power
    5
    up, estou com o mesmo problema.

  4. #4
    iBot User
    Join Date
    Jun 2012
    Posts
    12
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    10
    Rep Power
    5
    Configurem as Bps Sempre corretamente, vejam se os nomes estão exatos (corretos) e deixem o jogo maximizado. Caso forem utilizar outro programa/pagina, tentem "abrir por cima do jogo", ou seja, sem minimizar.
    Last edited by Arkzynzika; 04-02-2013 at 11:56 PM.

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •