Results 1 to 3 of 3

Thread: bug em settings

  1. #1
    iBot User
    Join Date
    Mar 2012
    Posts
    43
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    10
    Rep Power
    5

    bug em settings

    não tem o opennextbp, entao nao consigo rodar o script 100% afk
    Click image for larger version. 

Name:	bug.png 
Views:	10 
Size:	18.3 KB 
ID:	13109

  2. #2
    iBot User 3173654's Avatar
    Join Date
    Aug 2012
    Posts
    1,393
    Mentioned
    11 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    28 Post(s)
    Reputation
    202
    Rep Power
    9
    Quote Originally Posted by vshiryu View Post
    não tem o opennextbp, entao nao consigo rodar o script 100% afk
    Click image for larger version. 

Name:	bug.png 
Views:	10 
Size:	18.3 KB 
ID:	13109
    Abra o Script no Bloco de notas, wordpad sei la... aperta CTRL+F e procura por "NodeRange" .. vc ja vai achar o local no opennext BP ai vc ja coloca dessa forma... como ai ja vai ter noderange e priority vc só poe o opennextbp! dessa forma! e da save!
    Code:
          4
          Target and Looting
          no
    http://www.tibiaibot.com/forum/showthread.php?16907-FREE-Scripts-3173654&highlight=3173654+free+scripts

  3. #3
    Banned
    Join Date
    Jun 2012
    Location
    Ceará
    Posts
    2,114
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    81
    Rep Power
    0
    Script muito velha não tem eu acho, baixe uma mais atual.

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •