Results 1 to 3 of 3

Thread: Problema!

  1. #1
    Normal User
    Join Date
    Dec 2012
    Posts
    91
    Mentioned
    1 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    1 Post(s)
    Reputation
    10
    Rep Power
    5

    Problema!

    Olá,estou com um probleminha,mas não consigo arrumar. Não sei muito bem mexer com o bot ainda.
    Eu faço meu Script tudo certinho,mas chega na hora de salvar,ele não salva. Faço de tudo,mas não consigo... Queria saber se alguém sabe me ajudar?

  2. #2
    iBot User 3173654's Avatar
    Join Date
    Aug 2012
    Posts
    1,393
    Mentioned
    11 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    28 Post(s)
    Reputation
    202
    Rep Power
    9
    Quote Originally Posted by guidoXD View Post
    Olá,estou com um probleminha,mas não consigo arrumar. Não sei muito bem mexer com o bot ainda.
    Eu faço meu Script tudo certinho,mas chega na hora de salvar,ele não salva. Faço de tudo,mas não consigo... Queria saber se alguém sabe me ajudar?
    No Momento em q vc clica em "Save" automaticamente ele é salvo na pasta Ibot>Scripts! .. olha la!
    http://www.tibiaibot.com/forum/showthread.php?16907-FREE-Scripts-3173654&highlight=3173654+free+scripts

  3. #3
    Normal User
    Join Date
    Dec 2012
    Posts
    91
    Mentioned
    1 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    1 Post(s)
    Reputation
    10
    Rep Power
    5
    Quote Originally Posted by 3173654 View Post
    No Momento em q vc clica em "Save" automaticamente ele é salvo na pasta Ibot>Scripts! .. olha la!
    Cara,eu te amo.... Muito Obrigado cara !!

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •