Results 1 to 5 of 5

Thread: Ibot nÃo loga..

  1. #1
    iBot User
    Join Date
    May 2012
    Posts
    2
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    10
    Rep Power
    5

    Ibot nÃo loga..

    Meu ibot não loga... e não vem falar qui e algum programa, que não é !
    ontem funcionava perfeitamente.. e hoje parou.. acho que o admin deveria fazer algum tutorial em PORTUGUÊS para ajudar !
    TA DIFICIL..

  2. #2
    Banned
    Join Date
    Jun 2012
    Location
    Ceará
    Posts
    2,114
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    81
    Rep Power
    0
    O que vocês não conseguem entender é que isso não é culpa do iBot. Se você quiser procurar algum administrador procure o administrador do seu provedor de internet.

  3. #3
    Normal User
    Join Date
    Feb 2013
    Posts
    2
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    10
    Rep Power
    4
    Me explique o que o provedor tem a ver com isso?

  4. #4
    iBot User
    Join Date
    Jan 2013
    Posts
    303
    Mentioned
    1 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    18 Post(s)
    Reputation
    19
    Rep Power
    4
    nao tem nada a ver, ontem funcionava, hoje funciona

    Jonas,faça alguma coisa por favor, faz mais de 48h que meu bot nao funciona

  5. #5
    Banned
    Join Date
    Jun 2012
    Location
    Ceará
    Posts
    2,114
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    81
    Rep Power
    0
    @joaoiai
    Com o maior prazer. Meu tio é o dono do provedor de internet que eu uso e aqui nós temos um proxy que somente é usado em raros casos, esse proxy é colocado no navegador global que no caso é o Internet Explorer e se expande parar os outros navegadores.(proxy são números mais ou menos assim: xxx.xxx.x.x) Então como é opcional e somente é usado para resolver alguns problemas nós deixamos em detectar automaticamente. O caso é que se eu tiver problema com alguma outra coisa na internet e precisar colocar o proxy o bot não abre de jeito nenhum aqui em casa, fica dando "connection fail" e no momento em que eu tiro o proxy funciona normalmente. Por esse motivo não é recomendado ter no PC nenhum programa como o COMODO, UltraSurf, HotspotShield... uma infinidade porque eles acabam alterando seu proxy para lhe dar permissões ou tirar permissões que o seu provedor ou um hoster é contra. Tirem suas próprias conclusões sobre isso, eu "trabalho" com esse tipo de coisa desde novinho então acho que sei o que estou falando.

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •