Results 1 to 4 of 4

Thread: Help me!! Função Stand de scripts Ibot 2.0.0 não funciona no 2.0.1

  1. #1
    iBot User
    Join Date
    Dec 2012
    Posts
    53
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    10
    Rep Power
    4

    Exclamation Help me!! Função Stand de scripts Ibot 2.0.0 não funciona no 2.0.1

    Tenho um script da Sea Nort onde precisa usar a função stand do waypoint e não está funcionando (o char fica em cima dos tamburetes p subir, e n sobe, Stand Nort não funciona)...

    Alguma ajuda por favor...

  2. #2
    Banned
    Join Date
    Jun 2012
    Location
    Ceará
    Posts
    2,114
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    81
    Rep Power
    0
    Salve suas scripts, delete a pasta do bot por completa e baixe novamente.

  3. #3
    iBot User
    Join Date
    Dec 2012
    Posts
    53
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    10
    Rep Power
    4
    ja fiz isso... e continua do msm jeito... como eu faço p o char is para um Stand e esperar x segundos??

  4. #4
    iBot User
    Join Date
    Dec 2012
    Posts
    53
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    10
    Rep Power
    4
    consegui, coloquei p o char subir de exani hur down...

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •