Results 1 to 7 of 7

Thread: O bot nao abre!!! Quando vÃo dar pelo menos uma idÉia de como resolver isso??????? >|

  1. #1
    Normal User
    Join Date
    Oct 2012
    Posts
    87
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    10
    Rep Power
    5

    O bot nao abre!!! Quando vÃo dar pelo menos uma idÉia de como resolver isso??????? >|

    Po eu sou até paciente, mas ta fo34 galera, sério. Desde que saiu a versão 2.0.0 do bot que ele nao abre.Quando lançou a 2.0.0 ainda arranjei uma solução: Voltei pra 1.7.0.

    Mas agora com essa versão nova, TA IMPOSSIVEL VOLTAR. O bot nao abre só fica em processos pro resto da vida, e pesando muito. To vendo muita gente reclamando desse mesmo problema e ninguem do suporte esta pelo menos dando um "help" pro povo de como solucionar esse problema. Os dias do bot estão correndo, meu char ta parado e eu não sei absolutamente o que fazer... Se é algo que esta faltando, algo que precisa atualizar nem nada.


    Por favor dêem uma solução ou pelo menos uma idéia de como resolver isso, ja baixei diversas veses essa versão nova. E NADA.

  2. #2
    Banned
    Join Date
    Jun 2012
    Location
    Ceará
    Posts
    2,114
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    81
    Rep Power
    0
    Qual problema você está enfrentando? Você pediu ajuda mas não sabemos o seu problema...

  3. #3
    Normal User
    Join Date
    Oct 2012
    Posts
    87
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    10
    Rep Power
    5
    Quote Originally Posted by Demony View Post
    "O bot nao abre só fica em processos pro resto da vida"
    @GabrielTOTS esse é o problema o bot não esta abrindo

  4. #4
    Administrator Jonatas's Avatar
    Join Date
    Feb 2012
    Posts
    1,187
    Mentioned
    450 Post(s)
    Tagged
    1 Thread(s)
    Quoted
    219 Post(s)
    Reputation
    272
    Rep Power
    10
    Estou precisando de alguem para testar essa parada de o bot nao abrir, ta dificil alguem.
    Manda email para support@tibiaibot.com com o msn para teste.

  5. #5
    iBot User Pifafa's Avatar
    Join Date
    Jul 2012
    Posts
    149
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    1 Post(s)
    Reputation
    11
    Rep Power
    5
    Eu sei a solução.
    Provavel que seja as librates do senhor Rafael, e do outro cara experimente deixa apenas a do ibot e do Sirmates. ai abriu nomal aqui quando fiz isso
    Não deixa de visitar!
    Projeto Alpha

    Comprei muitos fazendo isso e está dando certo, caso queira tenta!
    Ganhando dólar, pra compra Script

    Compro Char Veja já!

  6. #6
    Normal User
    Join Date
    Oct 2012
    Posts
    87
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    10
    Rep Power
    5
    Quote Originally Posted by Jonatas View Post
    Estou precisando de alguem para testar essa parada de o bot nao abrir, ta dificil alguem.
    Manda email para support@tibiaibot.com com o msn para teste.
    @Jonatas eu trabalho durante o dia todo e faço faculdade a noite. Eu posso fazer esse teste com voce no dia de sabado (amanha), vou lhe enviar o meu msn.

    Quote Originally Posted by Pifafa View Post
    Eu sei a solução.
    Provavel que seja as librates do senhor Rafael, e do outro cara experimente deixa apenas a do ibot e do Sirmates. ai abriu nomal aqui quando fiz isso
    Eu tentei isso, não deu certo o bot continua não abrindo.

  7. #7
    Normal User
    Join Date
    Oct 2012
    Posts
    87
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    10
    Rep Power
    5
    Ja enviei o email, nao fui adicionado nem obtive resposta.

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •