Results 1 to 4 of 4

Thread: Não consigo usar versões mais antigas do bot

  1. #1
    Normal User
    Join Date
    Dec 2012
    Posts
    3
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    10
    Rep Power
    4

    Angry Não consigo usar versões mais antigas do bot

    Olá, eu não consigo usar a versão do bot v.1.0.7

    o que devo fazer, sendo q eu tenhu 78 dias de bot ainda !!!

  2. #2
    iBot User NoMercy's Avatar
    Join Date
    Feb 2012
    Location
    São Paulo, Brazil
    Posts
    1,311
    Mentioned
    26 Post(s)
    Tagged
    1 Thread(s)
    Quoted
    39 Post(s)
    Reputation
    120
    Rep Power
    8
    essa versão do bot é pra tibia 9.60 o_O

  3. #3
    Normal User Onehit's Avatar
    Join Date
    Mar 2012
    Location
    Cwb
    Posts
    693
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    1 Post(s)
    Reputation
    117
    Rep Power
    7
    Po fera, agente está na versão 2.0.2 já. AUHEUAHEUAHEUAEH

    NÃO RESPONDO DUVIDAS POR PM
    Brasil, aqui você é o palhaço.

  4. #4
    Banned
    Join Date
    Jun 2012
    Location
    Ceará
    Posts
    2,114
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    81
    Rep Power
    0
    Tópico fechado. Poderá ser reaberto caso o autor necessite.
    Motivo: Sem comentários...

    Equipe iBot.


    Atenção: Se você estiver se referindo a OT por favor mande uma PM para min que eu reabro o tópico e lhe explico o que acontece.

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •