Results 1 to 5 of 5

Thread: Meu Ibot nao funfa!

  1. #1

    Join Date
    Mar 2013
    Posts
    3
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    10
    Rep Power
    4

    Unhappy Meu Ibot nao funfa!

    Fala ai galera, bom, sou novato por aqui, adquiri meu Tibia Ibot ontem e estou com milhares de duvidas. Mas a mais importante seria a que eu ligo ele, dou Load em um script pronto e nao acontece nada quando ligo, nem o targeting, nem o loot e nem o cavebot, nada funciona... Parece ate que eu nao liguei o ibot. Se alguem souber porque me de uma ajudinha ai por favor! Obrigado abracos

  2. #2
    Normal User luizroots's Avatar
    Join Date
    Mar 2012
    Location
    Timóteo, MG
    Posts
    70
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    10
    Rep Power
    5
    Ative todas as funções (Healer, Cavebot, Targeting, Looting).
    Se eu te ajudei, rep++ me. Não custa nada, só clicar na estrela do lado <

    Skype: luizbgui

    Apenas add se quiser suporte particular.

  3. #3

    Join Date
    Mar 2013
    Posts
    3
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    10
    Rep Power
    4
    Entao, ja ativei tudo, e nada funfa... nem bp abre... nada funciona realmente! O que eu faco? : (

  4. #4
    Normal User luizroots's Avatar
    Join Date
    Mar 2012
    Location
    Timóteo, MG
    Posts
    70
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    10
    Rep Power
    5
    Qual script vc ta usando?
    Se eu te ajudei, rep++ me. Não custa nada, só clicar na estrela do lado <

    Skype: luizbgui

    Apenas add se quiser suporte particular.

  5. #5

    Join Date
    Mar 2013
    Posts
    3
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    10
    Rep Power
    4
    Estou usando dois scripts, os dois dos trolls de edron, os dois para pally... E nenhum deles da sinal de vida... Nao acontece rigorosamente nada! Voces me indicam algo?

Tags for this Thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •