Results 1 to 5 of 5

Thread: Can't save Screen Shot or scripts.

  1. #1
    Normal User
    Join Date
    Jan 2013
    Posts
    20
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    7
    Rep Power
    0

    Can't save Screen Shot or scripts.

    Since i first downloaded ibot i haven't been able to save any scripts i configurate. And if the bot is supposed to take print screen on advance etc, it doesen't get saved in any folder.

    Anyone knows what the problem could be?

    thanks in advance

  2. #2
    Normal User Banantwist's Avatar
    Join Date
    Jun 2012
    Location
    Norway
    Posts
    260
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    19
    Rep Power
    5
    Do you use the function called "Save as"?
    Try to look in your iBotfolder<"Scripts". They get automaticly saved there even if you put them on your desktop etc.

  3. #3
    Normal User
    Join Date
    Jan 2013
    Posts
    20
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    7
    Rep Power
    0
    Yes i use save as.. And no theres nothing there

  4. #4
    Normal User
    Join Date
    Jan 2013
    Posts
    20
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    7
    Rep Power
    0
    Solved, my bad!

  5. #5
    Normal User Banantwist's Avatar
    Join Date
    Jun 2012
    Location
    Norway
    Posts
    260
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    19
    Rep Power
    5
    Quote Originally Posted by Roshkalnz View Post
    Solved, my bad!
    How did you solve it? (Incase someone search up this thread again )

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •