Page 1 of 2 12 LastLast
Results 1 to 10 of 16

Thread: Problema, URGENTE.

  1. #1
    Normal User
    Join Date
    Apr 2013
    Posts
    11
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    10
    Rep Power
    4

    Angry Problema, URGENTE.

    Comprei a minha KEY estou com 30 Dias.
    Ja tive essa duvida e postei a pergunta, um ajudanda da Equipe Ibot me disse para Executar como Administrador, Comprar uma KEY, Instalar o NET. 4 e Remover todos os programas que não uso.
    Ja fiz isso e continua o mesmo problema.
    Quando abro o Ibot ele pede Login e Senha, eu coloco normalmente, logo apos ele aparece Conecting...
    Mais depois o Ibot some, fecha completamente e não abre, gostaria de sugestões.
    Obrigado desde ja!

  2. #2
    iBot User
    Join Date
    Jun 2012
    Posts
    707
    Mentioned
    22 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    72 Post(s)
    Reputation
    43
    Rep Power
    6
    deve ser algum programa bloqueando ele, desativa os programa de proteçao e ve se ele abre

  3. #3
    Normal User
    Join Date
    Apr 2013
    Posts
    11
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    10
    Rep Power
    4
    Primeiramente obrigado, ja desbloqueei tudo, li outros topicos, todos disseram que é algum programa que esta bloqueando, não tem programas abertos, queria uma ajuda.
    Por favor!

  4. #4
    Banned
    Join Date
    Jun 2012
    Location
    Ceará
    Posts
    2,114
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    81
    Rep Power
    0
    Posta uma SS da sua área de trabalho e outras SSs com todos os programas instalados no computador.

  5. #5
    Administrator Manuu's Avatar
    Join Date
    Jun 2012
    Location
    Curitiba
    Posts
    3,585
    Mentioned
    202 Post(s)
    Tagged
    1 Thread(s)
    Quoted
    474 Post(s)
    Reputation
    233
    Rep Power
    10
    Quote Originally Posted by Bruninhas View Post
    Comprei a minha KEY estou com 30 Dias.
    Ja tive essa duvida e postei a pergunta, um ajudanda da Equipe Ibot me disse para Executar como Administrador, Comprar uma KEY, Instalar o NET. 4 e Remover todos os programas que não uso.
    Ja fiz isso e continua o mesmo problema.
    Quando abro o Ibot ele pede Login e Senha, eu coloco normalmente, logo apos ele aparece Conecting...
    Mais depois o Ibot some, fecha completamente e não abre, gostaria de sugestões.
    Obrigado desde ja!
    Win 8?

    Loja

    Site

    Facebook

    Skype

    Promoção

    manuellascripts
    --

  6. #6
    Normal User
    Join Date
    Apr 2013
    Posts
    11
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    10
    Rep Power
    4
    Quote Originally Posted by Manuu View Post
    Win 8?
    Win7 32x

  7. #7
    Normal User
    Join Date
    Apr 2013
    Posts
    11
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    10
    Rep Power
    4
    Quote Originally Posted by GabrielTOTS View Post
    Posta uma SS da sua área de trabalho e outras SSs com todos os programas instalados no computador.
    Click image for larger version. 

Name:	Area de Trabalho.jpg 
Views:	8 
Size:	57.5 KB 
ID:	14974Click image for larger version. 

Name:	Programas1.jpg 
Views:	8 
Size:	68.5 KB 
ID:	14975Click image for larger version. 

Name:	Programas2.jpg 
Views:	8 
Size:	91.1 KB 
ID:	14976
    Todas ai !
    Obrigada.

  8. #8
    Banned
    Join Date
    Jun 2012
    Location
    Ceará
    Posts
    2,114
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    81
    Rep Power
    0
    Desinstala o sXe Injected e o SlimDrivers pra ver se volta a funcionar.

  9. #9
    Normal User
    Join Date
    Apr 2013
    Posts
    11
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    10
    Rep Power
    4
    Quote Originally Posted by GabrielTOTS View Post
    Desinstala o sXe Injected e o SlimDrivers pra ver se volta a funcionar.
    Um Momento.

  10. #10
    Normal User
    Join Date
    Apr 2013
    Posts
    11
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    10
    Rep Power
    4
    Quote Originally Posted by GabrielTOTS View Post
    Desinstala o sXe Injected e o SlimDrivers pra ver se volta a funcionar.
    Removi os dois itens, e nada.

Tags for this Thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •