Results 1 to 3 of 3

Thread: CPU USAGE problems (screen inside)

  1. #1
    iBot User
    Join Date
    May 2012
    Posts
    334
    Mentioned
    2 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    48
    Rep Power
    5

    CPU USAGE problems (screen inside)

    Is there anyway to solve this problem? i disabled all the huds, deleted all the huds aswell. why do i have this problem i got all the latest updates, drivers etc. latest 4.5 .NET framework version aswell.

    i5, amd radeon 6 series graphics 1gb, 8gb ddr3. 128 ssd intel 330, win7 64bit, all the latest updates from windows update. please guys i really need help!, im desperate

    Last edited by curry; 04-19-2013 at 10:57 AM.
    Follow my project! - curry's Project [Sponsored by Eli Scripts]

    MASSIVE CHARACTER SELLOUT - CHECK THIS OUT

  2. #2
    Normal User SySiO's Avatar
    Join Date
    Dec 2012
    Posts
    355
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    2 Post(s)
    Reputation
    25
    Rep Power
    5
    Search inside actions for functions:
    [ilua]
    getmessages
    [/ilua]

    If you find any then change them to:
    [ilua]
    getnewmessages
    [/ilua]

  3. #3
    iBot User
    Join Date
    May 2012
    Posts
    334
    Mentioned
    2 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    48
    Rep Power
    5
    Quote Originally Posted by SySiO View Post
    Search inside actions for functions:
    [ilua]
    getmessages
    [/ilua]

    If you find any then change them to:
    [ilua]
    getnewmessages
    [/ilua]
    already fixed that, its not because of that.
    Follow my project! - curry's Project [Sponsored by Eli Scripts]

    MASSIVE CHARACTER SELLOUT - CHECK THIS OUT

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •