Results 1 to 2 of 2

Thread: Ibot often stops working

  1. #1
    Normal User gitirana's Avatar
    Join Date
    May 2012
    Posts
    65
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    1 Post(s)
    Reputation
    25
    Rep Power
    5

    Ibot often stops working

    Hi, Im running Ibot in Windows7 as an administratoror and yet sometimes it stop works.

    Code:
    Assinatura do problema:
      Nome do Evento de Problema:	CLR20r3
      Assinatura do Problema 01:	kvj4w1h.exe
      Assinatura do Problema 02:	2.0.8.1
      Assinatura do Problema 03:	51769bf1
      Assinatura do Problema 04:	iBot
      Assinatura do Problema 05:	2.0.8.1
      Assinatura do Problema 06:	51769bf1
      Assinatura do Problema 07:	16e6
      Assinatura do Problema 08:	37
      Assinatura do Problema 09:	System.AccessViolationException
      Versão do sistema operacional:	6.1.7601.2.1.0.256.1
      Identificação da Localidade:	1046
      Informações Adicionais 1:	0a9e
      Informações Adicionais 2:	0a9e372d3b4ad19135b953a78882e789
      Informações Adicionais 3:	0a9e
      Informações Adicionais 4:	0a9e372d3b4ad19135b953a78882e789
    Anyone have any ideia?
    Te ajudei? Curtiu algum script meu? +Rep.

  2. #2
    Normal User
    Join Date
    Mar 2013
    Posts
    61
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    10
    Rep Power
    4
    meu bot tbm ta parando de funcionar. eu so n morro pq eu do sorte de olhar bem nessas horas.

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •