Results 1 to 5 of 5

Thread: Abro MC e o bot fica lento

  1. #1
    Normal User
    Join Date
    May 2012
    Posts
    5
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    10
    Rep Power
    5

    Abro MC e o bot fica lento

    Se um char ta de bot perfeito sem problema, mas quando abro outro tibia o bot do char que estava começa a ficar lento, do tipo de demorar a atk o bixo e abrir loot.. Me ajudem

  2. #2
    Pedroo's Avatar
    Join Date
    Jul 2012
    Posts
    212
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    1 Post(s)
    Reputation
    17
    Rep Power
    5
    Não abra mc

    Abs

  3. #3
    Normal User
    Join Date
    May 2012
    Posts
    5
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    10
    Rep Power
    5
    Mas fico de bot em um e outro char parado amigo? n ficava lento assim antes

  4. #4
    Pedroo's Avatar
    Join Date
    Jul 2012
    Posts
    212
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    1 Post(s)
    Reputation
    17
    Rep Power
    5
    O bot não atualizo, portanto o problema é no seu pc ou na sua internet.

  5. #5
    Normal User
    Join Date
    May 2012
    Posts
    5
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    10
    Rep Power
    5
    O char q n ta de bot fica perfeito, o outro o bot q demorar a fez os comandos

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •