Results 1 to 4 of 4

Thread: Ibot nao inicializa! Normal W-8

  1. #1
    iBot User
    Join Date
    Apr 2013
    Posts
    4
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    10
    Rep Power
    4

    Ibot nao inicializa! Normal W-8

    De um dia para outro o ibot nao inicializa mais,eu clico pra abrir carrega mas nao aparece nd a tela nem o icone,nao foi feita nenhuma alteraçao no pc,apenas passado antivirus, mas nao identificou nada, nao sei se esse foi o problema! Aguardo resposta. Vlw
    for fun

  2. #2
    Normal User
    Join Date
    Apr 2013
    Posts
    4
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    10
    Rep Power
    4
    Tenta executar o Ibot como administrador.

  3. #3
    Normal User iBot User
    Join Date
    Apr 2013
    Posts
    5
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    10
    Rep Power
    4
    Tive mesmo problema com o Windows 8 depois de uma atualização, fui obrigado a formatar o pc e instalar o 7 pois nao achei jeito :S

  4. #4
    iBot User
    Join Date
    May 2013
    Posts
    1
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    10
    Rep Power
    4
    Cara , eu tenho o mesmo problema e fiz a mesma coisa , formatei e instalei o windows 7 !

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •