Results 1 to 5 of 5

Thread: preciso de ajuda, comecei agora com o ibot x)

  1. #1
    iBot User
    Join Date
    May 2013
    Posts
    9
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    10
    Rep Power
    4

    preciso de ajuda, comecei agora com o ibot x)

    Então é o seguinte achei um script maneiro, aqui no forum lá nos gringos, tarpit -3 e ele tem um pequeno bug gostaria de saber se alguém me da um suporte e corrigi isso pra mim, ficaria grato x)MAGE - Ankrahmun Tarpit -3 by LiLB4L v1.0.xml

  2. #2
    iBot User
    Join Date
    May 2012
    Location
    BRASIL
    Posts
    390
    Mentioned
    11 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    54 Post(s)
    Reputation
    13
    Rep Power
    5
    qual eo bug ?


    vendo 300k em amera R$4,00 - mande pm

  3. #3
    iBot User
    Join Date
    May 2013
    Posts
    9
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    10
    Rep Power
    4
    Quote Originally Posted by Gusttavomarinho View Post
    qual eo bug ?
    ele ta passando reto nos npc , não ta depositando nem comprando pot ou runa,

  4. #4
    iBot User
    Join Date
    Apr 2012
    Posts
    232
    Mentioned
    3 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    8 Post(s)
    Reputation
    42
    Rep Power
    5
    se os nomes nao estiverem certos no setup ele nao vai fazer nada certo.

  5. #5
    iBot User
    Join Date
    May 2013
    Posts
    9
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    10
    Rep Power
    4
    Quote Originally Posted by isackehh View Post
    se os nomes nao estiverem certos no setup ele nao vai fazer nada certo.

    mas ta certo, veja o script pra tu ver, eu já olhei mil vezes, é que não entendo se não já tinha arrumado.

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •