Results 1 to 3 of 3

Thread: Problema com alerts e action

  1. #1
    Normal User
    Join Date
    Aug 2012
    Posts
    62
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    10
    Rep Power
    5

    Problema com alerts e action

    galera eu n sei oq aconteceu eu faço o script tudo configuro dai eu salvo mas qnd eu abro o script aparece asim "alerts :"
    i eu nao consigo meche no alerta dai qnd cai nao apita e na action onde poew o setup tb ta asim com esses dois pontinhos do lado

  2. #2
    Banned
    Join Date
    Jun 2012
    Location
    Ceará
    Posts
    2,114
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    81
    Rep Power
    0
    @titanoiasb
    Provavelmente você importou os alerts de outro script, o que acontece, é que quando você importa os alerts de um script antigo buga porque hoje em dia temos opções nos alerts que antes não existiam.

  3. #3
    Focus Group Samuel's Avatar
    Join Date
    Feb 2012
    Location
    Teresina - PI - Brasil
    Posts
    922
    Mentioned
    16 Post(s)
    Tagged
    1 Thread(s)
    Quoted
    7 Post(s)
    Reputation
    82
    Rep Power
    6
    Caso seu problema tenha sido resolvido, nos avise, assim fecharemos o tópico, um abraço
    Marketing
    and Public Relations

    Atenciosamente,
    Samuel Torres


    █ iBot updates and news [ AQUI/HERE ]
    █ É iniciante? Consulte nosso Suporte de Perguntas Frequentes [ AQUI/HERE ]
    █ Tutorial Básico com video aula / Basic Tutorial with video lessons [ AQUI/HERE ]
    Tibia Itens - Sale of Keys iBot/Tibia Cash/Itens/Other services [ AQUI/HERE ]

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •