Results 1 to 4 of 4

Thread: Problem with 2 ibot's

  1. #1
    Normal User
    Join Date
    Jun 2012
    Posts
    17
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    10
    Rep Power
    5

    Problem with 2 ibot's

    Hello, i'm using neomc and 2 ibot's of course, but when i'm hunting with my mage and the money maker, the mage it always die, ALWAYS, but when i'm hunting just without the other char my mage do not die... why happen that?

    I bought the script... the problem isn't the script.

  2. #2
    Banned
    Join Date
    Jun 2012
    Location
    Internet
    Posts
    845
    Mentioned
    9 Post(s)
    Tagged
    1 Thread(s)
    Quoted
    3 Post(s)
    Reputation
    113
    Rep Power
    0
    Your CPU is too high.

  3. #3
    Normal User
    Join Date
    Jun 2012
    Posts
    17
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    10
    Rep Power
    5
    Quote Originally Posted by Rasputin View Post
    Your CPU is too high.
    The point is, if i have focus the tibia with the mage there is no problem, but if i change to the other tibia or i'm in some web page...

  4. #4
    Normal User SySiO's Avatar
    Join Date
    Dec 2012
    Posts
    355
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    2 Post(s)
    Reputation
    25
    Rep Power
    5
    Well, I think you have low CPU and this cause a problem with healer, like it stops randomly. Happened to me yesterday and I died on 150 ek xP
    But I'm botting 8-10 chars at once.

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •