I want stop follow bugs in one potition of my waypoints and then follow back again
I tried this
setsettings("Settings\\Targeting\\Monsters\\bug\\List Settings\\Stop\\Stance", 'No movement')

Why no work ?? Any help? Thanx a lot !!