Results 1 to 2 of 2

Thread: Duvida - Sobre OTServidores e versões anteriores de Tibia

  1. #1
    Normal User Vgropelo's Avatar
    Join Date
    Jun 2012
    Posts
    120
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    10
    Rep Power
    5

    Duvida - Sobre OTServidores e versões anteriores de Tibia

    Amigos,

    Eu estou upando meus personagens no global, mas gostaria de uma informação, pois venho jogando um OTServidor versão 9.86 e gostaria de saber se o iBot rodará nele, qual a versão que eu devo baixar e se terá algum problema eu ter uma pasta diferente do iBot (uma chamada iBot e a outra iBot 9.86), se rodarão perfeitamente...


    Obrigado, abraço a todos!
    I Like To Move, MOVE!

  2. #2
    Banned
    Join Date
    Jun 2012
    Location
    Ceará
    Posts
    2,114
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    81
    Rep Power
    0
    Provavelmente, abra os tópicos antigos das versões do bot e procure qual versão é compatível com a versão 9.86.

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •